0

I need to use the Select Dropdown included in Pixel&Tonic's FieldPack, but I can't install FieldPack without updating EE to 2.6, which I can't do now. Is there an older version I could use? I searched P&T's website, but older versions don't seem to be available there. I don't need the whole FieldPack, really, only the select dropdown.

1

The old Field Pack is still up on github: https://github.com/pixelandtonic/pt_field_pack

1
  • Got it, you answered like 2 minutes before P&T did, thanks – Penega May 22 '13 at 16:36
0

Give P&T a shout directly by email and I'm sure they've have an archived file for you.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.