1

Is there anyway to stop Wygwam from pasting empty paragraphs when i paste text into it ? It got the latest version 3.02

I got the "ignoreEmptyParagraph" thing turned on and still not working.

Thanks fro the help

1 Answer 1

1

In the same setting location as "ignoreEmptyParagraph", set "autoParagraph" to NO.

WYGWAM Advanced Settings

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.