0

I've installed Nolan 2.5.1 in EE 2.9.2. It's showing up ok in Addons > Plugins, but with the wrong version number. It's showing as version 1.0 . It's also not showing up as an option as an option under data type when I set up a Grid Field type:

enter image description here

| improve this question | | | | |
2

Simple answer in the end, forgot to install the field type as well.

| improve this answer | | | | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.