0

First of all, thank you ahead of time to all who answer. My env. is EE 1.6.9, PHP 5.4.39, on Linux and hosted on a 1and1 shared server.

We recently moved servers and have gotten all of the website working except one section. The problem resides in the recipes section (http://vitalitymagazine.com/recipes/) of the website. The problem is in the individual recipes, when viewing the recipe the EE tags ({recipe}{/recipe}, etc.) don't render the corresponding code. See a screen capture here: http://snag.gy/0TD7g.jpg

I've checked the FieldFrame 1.4.3 path settings and they are accurate. Furthermore I would think if they were incorrect other sections would have the same issue, but it's just this section.

Has anyone faced a similar issue and solved it?

2
  • Can you supply your template code? Also can you check your template0 preferences (In EE2, you can select Static, XML, HTML, ect not so sure on EE1) if you have them?
    – Blatant
    Commented Apr 23, 2015 at 9:58
  • have you solved your problem? think i have the same.
    – user7200
    Commented Mar 16, 2016 at 9:53

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Browse other questions tagged or ask your own question.