0

Updated to version 5 of ExpressionEngine, and CE_image has seemed to stop working.

1

CE_image 3.0.1 works on EE5 installations, but pre-dates the release of EE4/5 by some time, so it is quite possible that it does not work so well with aspects of EE that were changed or introduced in these newer versions.

If you post some more details about what issues you are having, and the versions of EE and CE_Image you are using, it might be possible for others to give you some guidance about how to get it working.

HTH

0

I'm using it and seems to work just fine

0

I think it should work for you because I have used latest version of CE Image in couple of websites. And it works like a charm.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.