0

I recall when I installed Assets 1, WYGWAM's insert image dialog would then pull up the Assets file picker. That doesn't happen with Assets 2.0.5.

I'm using WYGWAM 2.7 on EE2.5.5.

Ben

1 Answer 1

1

You must force WYGWAM to use Assets and not File Manager:

Modules > WYGWAM > Settings - choose Assets obviously :P

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.