Questions tagged [2.7.0]

The tag has no usage guidance.

Filter by
Sorted by
Tagged with
2
votes
3answers
281 views

Safecracker error after upgrading from 2.6.1 to 2.7

I changed my tag pair from {exp:safecracker} to correspond with the new docs {exp:channel:form}. I even removed my tag pair and used the Basic Example from the docs with the same results. A PHP Error ...
2
votes
3answers
343 views

Safecracker error after upgrading from 2.5.5 to 2.7

I see this in pages where I have Safecracker forms A PHP Error was encountered Severity: Warning Message: require_once(/home/dsvrtwo/public_html/system/expressionengine/third_party/safecracker/mod....