Hot answers tagged

8

For the benefit of others it appears we have solved our problem by setting HTTP authentication on the templates we are using. Do this via Design->Template preferences, select the template and set HTTP authentication to 'yes' (the option at the bottom of the form). This uses HTTP authentication against the EE member credentials stored in the database and ...


Only top voted, non community-wiki answers of a minimum length are eligible